Errore asciugatrice

Tutto sull'arredamento e la manutenzione delle nostre amate dimore
Rispondi
Avatar utente
caterina
Ambasciatore
Ambasciatore
Messaggi: 17805
Iscritto il: ven feb 22, 2008 10:55 am
Contatta:

Errore asciugatrice

Messaggio da caterina »

Me l'hanno riportata.
Adesso va.
Però alla fine del lavaggio si accendono le spie della vaschetta e dei filtri.
La vaschetta non era piena, era solo a metà.
I filtri ok, erano effettivamente sporchicci.
Ma è normale che si accendano sempre alla fine di ogni lavaggio?



agata74

Messaggio da agata74 »

:mumble:
Nella mia no, si accendono solo quando sono pieni (e non mi è mai successo, svuoto vaschetta e pulisco i filtri ogni due asciugature)
Forse si prepara al clima natalizio con qualche lucetta colorata?
:bacio:

Nau

Messaggio da Nau »

Sulla mia ogni volta si accende la spia acqua e filtro,per ricordarti di svuotare e pulire.C'è scritto nelle istruzioni.

Avatar utente
caterina
Ambasciatore
Ambasciatore
Messaggi: 17805
Iscritto il: ven feb 22, 2008 10:55 am
Contatta:

Messaggio da caterina »

Io ho guardato nelle istruzioni, ma non mi pare che cisia scritto che è un memorandum.
Boh.

Avatar utente
Barbara.
Ambasciatore
Ambasciatore
Messaggi: 7654
Iscritto il: ven mar 20, 2009 12:18 pm

Messaggio da Barbara. »

Filtro è sempre accesa per ricordarti di pulirlo se non lo hai fatto. Poi mi esce condensatore ma dopo ogni TOT (che non ricordo) di asciugature.

Per il resto non ho altre spie

Avatar utente
gigia
Ambasciatore
Ambasciatore
Messaggi: 2998
Iscritto il: lun feb 02, 2009 11:00 am

Messaggio da gigia »

Barbara. ha scritto:Filtro è sempre accesa per ricordarti di pulirlo se non lo hai fatto. Poi mi esce condensatore ma dopo ogni TOT (che non ricordo) di asciugature.

Per il resto non ho altre spie
io non ho fatto caso ,
però la mia si spegne se sono pieni,io li svuoto ogni volta

Rispondi