Problemici tecnici col forum

Incontriamoci qui per parlare di tutto
Avatar utente
kri
Ambasciatore
Ambasciatore
Messaggi: 1292
Iscritto il: ven gen 01, 2010 1:00 am

Re: Problemici tecnici col forum

Messaggio da kri »

Oggi da browser Android sembra andare bene.


Avatar utente
Cristiana
Utente Vip
Utente Vip
Messaggi: 507
Iscritto il: mer set 09, 2009 7:44 am

Re: Problemici tecnici col forum

Messaggio da Cristiana »

Io leggo da browser su wp e questa è la parte finale della pagina
Avatar utente
Luna
Utente Vip
Utente Vip
Messaggi: 1047
Iscritto il: lun gen 05, 2009 4:23 pm

Re: Problemici tecnici col forum

Messaggio da Luna »

ieri sera non sono riuscita a collegarmi dall'app
stamattina da pc è lentissimo e anche io vedo il messaggio di errore in fondo alla pagina già da qualche giorno
Avatar utente
Bibi
Admin
Admin
Messaggi: 2858
Iscritto il: sab feb 11, 2006 12:01 pm

Re: Problemici tecnici col forum

Messaggio da Bibi »

Dovrebbe essere tutto a posto. Se continuate a vedere la scritta è la cache, con navigazione in incognito o pulendo la cache, la scritta sparisce.
Anche la velocità dovrebbe essere migliorata, confermate?
Avatar utente
Tropical
Moderatore
Moderatore
Messaggi: 6358
Iscritto il: sab gen 07, 2012 10:31 am
Contatta:

Re: Problemici tecnici col forum

Messaggio da Tropical »

La velocità è migliorata. Grazie!!

Però da app continuo a non riuscire a quotare. In altri forum, da Tapatalk, non ho nessun problema.
Ho guardato nelle impostazioni ed è tutto ok.
Avatar utente
kri
Ambasciatore
Ambasciatore
Messaggi: 1292
Iscritto il: ven gen 01, 2010 1:00 am

Re: Problemici tecnici col forum

Messaggio da kri »

Confermo che oggi il forum é più veloce.
Avatar utente
Bibi
Admin
Admin
Messaggi: 2858
Iscritto il: sab feb 11, 2006 12:01 pm

Re: RE: Re: Problemici tecnici col forum

Messaggio da Bibi »

Tropical ha scritto:La velocità è migliorata. Grazie!!

Però da app continuo a non riuscire a quotare. In altri forum, da Tapatalk, non ho nessun problema.
Ho guardato nelle impostazioni ed è tutto ok.
Prova da app
Avatar utente
Bibi
Admin
Admin
Messaggi: 2858
Iscritto il: sab feb 11, 2006 12:01 pm

Re: RE: Re: Problemici tecnici col forum

Messaggio da Bibi »

Tropical ha scritto:La velocità è migliorata. Grazie!!

Però da app continuo a non riuscire a quotare. In altri forum, da Tapatalk, non ho nessun problema.
Ho guardato nelle impostazioni ed è tutto ok.
Sei su iPhone Anto?
Rispondi